Jump to content

Не могу взлететь


goshaed
 Share

Recommended Posts

Добрый день! Подскажите, что делаю не так, не могу взлететь! Пересмотрел куча роликов все делаю вроде как показано, тример выставлен, что с закрылками что без разницы нет, все оси настроены шаг винта на полную. Очень долго разгоняется по полосе, потом очень тяжелый отрыв, после взлета начинается потеря скорости и самолет падает. Всегда одно и тоже с разными комбинациями. По ощущениям не хватает мощности\тяги.... на других модулях такого нет. Так и не смог ни разу взлететь, каждый раз одно и тоже. 

 

Link to comment
Share on other sites

Пробовал, проблема в том что скорость падает после взлета, как будто начинает пропадать тяга и усе....посмотрите на видео это видно. Хотя угол подьема не большой.  Не тоже все ...сразу плавное падение скорости после взлета. Что же такое...


Edited by goshaed
Link to comment
Share on other sites

3 hours ago, goshaed said:

Добрый день! Подскажите, что делаю не так, не могу взлететь! Пересмотрел куча роликов все делаю вроде как показано, тример выставлен, что с закрылками что без разницы нет, все оси настроены шаг винта на полную. Очень долго разгоняется по полосе, потом очень тяжелый отрыв, после взлета начинается потеря скорости и самолет падает. Всегда одно и тоже с разными комбинациями. По ощущениям не хватает мощности\тяги.... на других модулях такого нет. Так и не смог ни разу взлететь, каждый раз одно и тоже. 

 

Не увидел индикатора органов управления, надо было бы включить, для ясности. Тормоза перед стартом сняты?

по видео ощущение что взлет с тормозами, при отрыве скорость не достаточная и даже в небольшой набор движки самолет не могут вытащить

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Согласен, я тоже так думал поэтому показал, что тормоза сняты 0:22. На видео видно. Стояносный вроде тоже снят. Хотя где посмореть его индикатор? Скорость действительно медлено набирает не понятно по чему.  Но и после набора и отрыва начинает уже в воздухе падать скорость даже при уборке шасси сразу и минимальном угле атаки. 


Edited by goshaed
Link to comment
Share on other sites

28 minutes ago, goshaed said:

Согласен, я тоже так думал поэтому показал, что тормоза сняты 0:22. На видео видно. Стояносный вроде тоже снят. Хотя где посмореть его индикатор? Скорость действительно медлено набирает не понятно по чему.  Но и после набора и отрыва начинает уже в воздухе падать скорость даже при уборке шасси сразу и минимальном угле атаки. 

 

Иногда еще какая нибудь ось оказывается на тормоза  назначена, бывает неожиданно подшумит что то. Индикатор назначается в настройках тамже где все кнопки - можно выбрать поиск вместо "все" , набрать "индикатор" и он найдется.. При виде из кабины в левом нижнем углу красный по моему будет

Колодки не могли быть не сняты? 


Edited by Red_Pilot

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

И в момент отрыва, что то непонятное для меня происходит. Скорость почти 120 - нормальная для взлета. Дальше резко взятая ручка на себя, заброс носа и в этот момент падение скорости до 100. Может триммер поднять? Резковатая работа РУСом, слишком большой угол атаки создается? На 120 мосси прет вообще без проблем  

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Согласен ручка резко взятая, так как он при отклонении не большом не взлетает совсем. Сейчас еще одно виде сниму скину. 

Link to comment
Share on other sites

Всё должно быть нормально, странно, похоже на сдвиг ветра но это точно не он. Смесь не обеднённая? Выхлоп красный или светло-красный с голубым?

Не знаю пофиксили или нет, но раньше у мосси рукоятка смеси работала наоборот , RICH давала обеднённую смесь. Хотя он и на ней взлетал без проблем…

Link to comment
Share on other sites

Только что, Marinero сказал:

Всё должно быть нормально, странно, похоже на сдвиг ветра но это точно не он. Смесь не обеднённая? Выхлоп красный или светло-красный с голубым?

Не знаю пофиксили или нет, но раньше у мосси рукоятка смеси работала наоборот , RICH давала обеднённую смесь. Хотя он и на ней взлетал без проблем…

Я пробовал и так и так со смесью без разницы с сожалению...

 

Link to comment
Share on other sites

А что с загрузкой? На последнем видео он нормально набрал вроде скорость, ради интереса можно было бы еще чуть поднабрать до отрыва (до 130 - 140). Если попробовать полосу побольше? На старте двигатель пар давал, не могло повлиять? Может действительно не хотел мосси на 120 отрываться просто,  вроде как рановато ему было почему то

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

18 минут назад, Red_Pilot сказал:

А что с загрузкой? На последнем видео он нормально набрал вроде скорость, ради интереса можно было бы еще чуть поднабрать до отрыва (до 130 - 140). Если попробовать полосу побольше? На старте двигатель пар давал, не могло повлиять? Может действительно не хотел мосси на 120 отрываться просто,  вроде как рановато ему было почему то

Заметил одну вещь, даже при горизонтальном полете такая же потеря скорости. Независимо от положения оборотов, и руда и смеси. На обучения "посадка" до полосы не могу дотянуть.  Я уже не говорю о вертикальной скорости в +5/10 там сразу скорость теряет. Разогнал его до 160 по полосе, взлетел и потом даже в горизонте скорость начала падать и опять к земле прижало)

С весом вроде все в порядке, изменение параметров на скрость нее влияют. Так же медленно набирает скорость и т.д. Оси все проверил, все в порядке , визуально все тяги от меня , т.е все на полную. Игрался режимами, смесью безполезно. Ох печалька...image.png


Edited by goshaed
Link to comment
Share on other sites

Может конечно и баг какой то редкий..  Загадочная ситуация

Несколько раз взлетал и так и этак, ничего подобного не удалось получить

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Без трека в техподдержку можно не писать. Я удивлён что с таким бурным обсуждением в теме до сих пор не появилось ни одного трека.

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Всем спасибо проблема решена. В техподдержке подсказали, что надо было в настройках меню включить игровой режим! И тяга пошла и все остальное. Спасиюо всем кто пытался помощь! Ура)

Link to comment
Share on other sites

Наверное игровой, я особо не обращал на это внимание, если ставишь упрощенную динамику, то начинается тоже самое.


Edited by goshaed
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...